This project has moved. For the latest updates, please go here.
Runtime Prerequisites
.Net 4.0

Installation
No installation required (click once)

Dependencies
Rx-WPF

'How to use
See the screen shot on the projects home page.

Last edited Feb 16, 2012 at 9:15 PM by tomenglert, version 2

Comments

No comments yet.